Connectivité

Votre accessoire connecté est compatible avec les téléphones intelligents Android et iOS, plus précisément avec Android OS 4.4 et version ultérieure (excluant Go Edition) ou iOS 9.3 et version ultérieure. Tous les appareils offrent BluetoothMD 4.1 faible énergie et Wi-Fi 802.11 b/g/n. FAQ